How to Join Member's Area Private Library Search Today's Topics p Login
Main Forums Discussion Tech Talk Mature Content Archives
   Nav Win
 Discussion
 Q & A
 default icon
 1 2 3 4 5 6 7
Follow us on Facebook

 Moderated by: Nan   (Admins )

 
User Options
Format for Better Printing EMail to a Friend Not Available
Admin Print Send ECard
Passions in Poetry

default icon

 Post A Reply Post New Topic   Go to the Next Oldest/Previous Topic Return to Topic Page Go to the Next Newest Topic 
VAS
Member Rara Avis
since 11-16-2000
Posts 7440
Oregon


0 posted 02-04-2001 10:52 AM       View Profile for VAS   Email VAS   Edit/Delete Message      Find Poems  View IP for VAS

Twice I asked for a default to icon 45.  Neither time did it work.  Every time I post I have to remember to ask for the icon.  I thought the default would make it automatic to each of my posts.  The other defaults do occur.  Can you help me out?
Ron
Administrator
Member Rara Avis
since 05-19-99
Posts 9708
Michigan, US


1 posted 02-04-2001 01:48 PM       View Profile for Ron   Email Ron   Edit/Delete Message      Find Poems   Click to visit Ron's Home Page   View IP for Ron

Virginia, your Profile shows the correct Icon. If it's not being given to you when you post, then it may be a cookie problem. Does the system enter your username and password for you? Please examine your cookies and see if there is one there for Defaults. Does it have a "45" in it?
Elizabeth Cor
Senior Member
since 10-13-2000
Posts 906
Oregon (yeah!)


2 posted 02-04-2001 03:44 PM       View Profile for Elizabeth Cor   Email Elizabeth Cor   Edit/Delete Message      Find Poems  View IP for Elizabeth Cor

Actually, on the opposite end of this spectrum, I don't HAVE a default icon and the little green caterpillar keeps showing up in my posts. Checked my cookies, and my profile… all say “Icon 1”… NO clue what’s happening???
Marge Tindal
Deputy Moderator 5 ToursDeputy Moderator 1 TourDeputy Moderator 1 TourDeputy Moderator 1 Tour
Member Empyrean
since 11-06-1999
Posts 43042
Florida's Foreverly Shores


3 posted 02-04-2001 03:49 PM       View Profile for Marge Tindal   Email Marge Tindal   Edit/Delete Message      Find Poems   Click to visit Marge Tindal's Home Page   View IP for Marge Tindal

Ron~
Excuse me for jumping in on this one also.
Days ago, I changed my profile to default to Icon #54 and Font - Comic Sans MS ...
it hasn't done it yet automatically.
I figured something just wasn't hooked up yet.

I went to my cookie jar and I do NOT see a cookie for the Icon or the Font.
But I do have some nice chocolate chips !
Did I crumble ? Should I reset ?

Thanks VAS~ for posting your request again.
~*Marge*~
Ron
Administrator
Member Rara Avis
since 05-19-99
Posts 9708
Michigan, US


4 posted 02-04-2001 04:44 PM       View Profile for Ron   Email Ron   Edit/Delete Message      Find Poems   Click to visit Ron's Home Page   View IP for Ron

Please go to the Member's Area and then the new Troubleshooting Guide. Look for the link "I think my cookies have crumbled." If you want to read the whole article, great, but the important part is at the bottom of the article. There, you'll find a series of links under Summary that will EXACTLY walk you through the process of reinitializing your cookies. After you've done that, if it still doesn't work, go back to Troubleshooting and send me a Trouble Ticket - which will include information about your cookies. Maybe with some information it provides, I can track down the problem.
VAS
Member Rara Avis
since 11-16-2000
Posts 7440
Oregon


5 posted 02-04-2001 06:35 PM       View Profile for VAS   Email VAS   Edit/Delete Message      Find Poems  View IP for VAS

WEll, Ron, everything that's supposed to come up in my posts automatically does so, save for the icon.  I tried to check my computers cookies and I couldn't open it.  It may be that I need to do it when I'm not on line.  Also, I have a Power MacG3, so it may not operate the same as a pc.  At any rate, it's something I just may have to live with.  I've survived this long without an icon.  Now, if you had a lighthouse icon, I'd really be in agony if I couldn't get it.  Silly me, I can get the icon on, just not automatically right now.  Thanks for your advise in trying to work through it, though.
Marge Tindal
Deputy Moderator 5 ToursDeputy Moderator 1 TourDeputy Moderator 1 TourDeputy Moderator 1 Tour
Member Empyrean
since 11-06-1999
Posts 43042
Florida's Foreverly Shores


6 posted 02-04-2001 06:55 PM       View Profile for Marge Tindal   Email Marge Tindal   Edit/Delete Message      Find Poems   Click to visit Marge Tindal's Home Page   View IP for Marge Tindal

Ron~
You eez a good skipper !
Or I am a good ship mate !
Or perhaps congrats are in order for us both !
My cookies are now in munching order !
Thank you for your assistance.
~*Marge*~
Mother_Earth
Senior Member
since 11-20-2000
Posts 1387
1/2 year Texas & 1/2 year Mich


7 posted 02-05-2001 11:05 PM       View Profile for Mother_Earth   Email Mother_Earth   Edit/Delete Message      Find Poems  View IP for Mother_Earth

Ron, I am laughing sssssooooooo bad I can't see!!!  I didn't know I had any cookies let along crumbled!  I will try to get ahold of myself and go cookie hunting.  Sorry about that. hehehehehehe    ME
VAS will be notified of replies
 Post A Reply Post New Topic   Go to the Next Oldest/Previous Topic Return to Topic Page Go to the Next Newest Topic 
All times are ET (US) Top
  User Options
>> Discussion >> Q & A >> default icon Format for Better Printing EMail to a Friend Not Available
Print Send ECard

 

pipTalk Home Page | Main Poetry Forums

How to Join | Member's Area / Help | Private Library | Search | Contact Us | Today's Topics | Login
Discussion | Tech Talk | Archives | Sanctuary



© Passions in Poetry and netpoets.com 1998-2013
All Poetry and Prose is copyrighted by the individual authors